PHP.SU

Программирование на PHP, MySQL и другие веб-технологии
PHP.SU Портал     На главную страницу форума Главная     Помощь Помощь     Поиск Поиск     Поиск Яндекс Поиск Яндекс     Вакансии  Пользователи Пользователи


 Страниц (1): [1]   

> Описание: Установка IMCE на Drupal
zhk.s
Отправлено: 24 Марта, 2014 - 14:25:06
Post Id


Новичок


Покинул форум
Сообщений всего: 5
Дата рег-ции: Март 2014  


Помог: 0 раз(а)




Приветствую уважаемые форумчане!

Решил освоится в Drupal. Установил последнюю версию. Поставил на него wysiwyg всеми советованый CKEditor у меня не получилось установить, пишет "Do NOT download the "CKEditor for Drupal" edition."
Поставил openWYSIWYG 1.4.7 все классно работает, но установив IMCE он не определяется openWYSIWYG 1.4.7.
Подскажите плиз как можно починить эту неприкольность??


P.S. Если ни там тему разместил дико извиняюсь Однако

(Отредактировано автором: 24 Марта, 2014 - 16:16:05)

 
 Top
Страниц (1): [1]
Сейчас эту тему просматривают: 1 (гостей: 1, зарегистрированных: 0)
« Администрирование *nix »


Все гости форума могут просматривать этот раздел.
Только зарегистрированные пользователи могут создавать новые темы в этом разделе.
Только зарегистрированные пользователи могут отвечать на сообщения в этом разделе.
 



Powered by PHP  Powered By MySQL  Powered by Nginx  Valid CSS  RSS

 
Powered by ExBB FM 1.0 RC1. InvisionExBB