Форумы портала PHP.SU » » Графика в PHP » Ошибка с GD библиотекой

Страниц (1): [1]
 

1. ADIOS - 29 Октября, 2015 - 07:17:45 - перейти к сообщению
This method requires image layer effect, which is only available in the bundled version of GD..
Подскажите, что эта за ошибка и как ее исправить?
2. SAD - 29 Октября, 2015 - 10:43:27 - перейти к сообщению
Ни тебе названия библиотеки, ни кода, ничего.

И гуглить видимо не пробовали
(Добавление)
Может, оно http://www[dot]it-rem[dot]ru/ustanovka-i[dot][dot][dot]dlya-kohana[dot]html

 

Powered by ExBB FM 1.0 RC1