Форумы портала PHP.SU » Серверное администрирование » Администрирование *nix » Помогите с IMCE и Drupal.

Страниц (1): [1]
 

1. zhk.s - 24 Марта, 2014 - 14:25:06 - перейти к сообщению
Приветствую уважаемые форумчане!

Решил освоится в Drupal. Установил последнюю версию. Поставил на него wysiwyg всеми советованый CKEditor у меня не получилось установить, пишет "Do NOT download the "CKEditor for Drupal" edition."
Поставил openWYSIWYG 1.4.7 все классно работает, но установив IMCE он не определяется openWYSIWYG 1.4.7.
Подскажите плиз как можно починить эту неприкольность??


P.S. Если ни там тему разместил дико извиняюсь Однако

 

Powered by ExBB FM 1.0 RC1